Donanım parçası çalışmıyor

Konu 'Bilişim Teknolojileri' bölümünde Moderatör Özlem U. tarafından paylaşıldı.

  1. Moderatör Özlem U.

    Moderatör Özlem U. Özel Üye Özel Üye

    Katılım:
    13 Ocak 2010
    Mesajlar:
    1.740
    Beğenileri:
    4.280
    Ödül Puanları:
    0

    Ben bilgisayara yeni format attırdım.Mouse usb uçlu olduğu için her açtığımda elektrik gelmiyor mouse'a .:Çıkar tak yapmak zorunda kalıyorum.Sonra da yeni donanım bulundu yazısı çıkıyor ikidebir.Yükle diyorum.Kapatıp açıyorum tekrar aynısı oluyor.Ne yapmalıyım?
  2. melihtumer96

    melihtumer96 Üye

    Katılım:
    12 Mayıs 2010
    Mesajlar:
    256
    Beğenileri:
    78
    Ödül Puanları:
    29
    Sorununuzu eksiksiz olarak anlattı iseniz sizin mause'unuz cd ile yükleniyor.Cd'sini yüklerseniz sorun gidecektir.Eğer yükleme cd'si yok ise hangi windows sürümünü kullandığınızı yazın ona göre çözüm bulalım tam olarak yazın:Windows xp professional sp3 gibi.
  3. Moderatör Özlem U.

    Moderatör Özlem U. Özel Üye Özel Üye

    Katılım:
    13 Ocak 2010
    Mesajlar:
    1.740
    Beğenileri:
    4.280
    Ödül Puanları:
    0
  4. Moderatör Muhammet

    Moderatör Muhammet Muhammet Dilmaç Yönetici Moderatör

    Katılım:
    22 Şubat 2010
    Mesajlar:
    828
    Beğenileri:
    565
    Ödül Puanları:
    93
    Yer:
    Karabük
    Biostan usb'yi aktif ettin mi Gizem?

    @melihtumer96
    Şuana kadar o kadar maus kullandım hiçbirinde cd yüklemedim ilk defa duyuyorum...
  5. Moderatör Özlem U.

    Moderatör Özlem U. Özel Üye Özel Üye

    Katılım:
    13 Ocak 2010
    Mesajlar:
    1.740
    Beğenileri:
    4.280
    Ödül Puanları:
    0
    muhammet o işi nasıl yapacağım?
    Bilgisayarcı gösterdi zamanında ben unuttum.
  6. Moderatör Muhammet

    Moderatör Muhammet Muhammet Dilmaç Yönetici Moderatör

    Katılım:
    22 Şubat 2010
    Mesajlar:
    828
    Beğenileri:
    565
    Ödül Puanları:
    93
    Yer:
    Karabük
    Biosunun markası ve adı ney?
  7. melihtumer96

    melihtumer96 Üye

    Katılım:
    12 Mayıs 2010
    Mesajlar:
    256
    Beğenileri:
    78
    Ödül Puanları:
    29
    Bilgisayarım'a sağ tıklıyoruz
    Özellikler , Buradan Donanım ' a giriyoruz sonra aygıt yöneticisi , oradanda "Klavye" Alt taraflarda görüceksiniz onu açıyoruz ve "HID klavye Aygıtı" buna çift tıklıyoruz ve Güç yönetiminden " Bu aygıt , bilgisayarı bekleme komutundan çıkarsın. " bu seçenek orada işareti değiştir işaretliyse kaldır değilse işaretle) ve bilgisayarımızı yeniden başlatıyoruz.

    Bu kadar
  8. Moderatör Özlem U.

    Moderatör Özlem U. Özel Üye Özel Üye

    Katılım:
    13 Ocak 2010
    Mesajlar:
    1.740
    Beğenileri:
    4.280
    Ödül Puanları:
    0
    İyi de klavyem değil mause.
    bios'un markasını bilmiyorum Muhammet. Nereden bakılıyor o?
  9. melihtumer96

    melihtumer96 Üye

    Katılım:
    12 Mayıs 2010
    Mesajlar:
    256
    Beğenileri:
    78
    Ödül Puanları:
    29
    Biliyorum bir siteden alıntı yaptım aynı işlemi klavye yerine mauseye uygulayın

Sayfayı Paylaş