Mozilla Firefox Hata

Konu 'Bilişim Teknolojileri' bölümünde powereD tarafından paylaşıldı.

  1. powereD

    powereD Forumdan Uzaklaştırıldı

    Katılım:
    4 Eylül 2008
    Mesajlar:
    8
    Beğenileri:
    1
    Ödül Puanları:
    0

    Başka bi İnternet Tarayıcısı Kullanıyordum ( Chrome ) Bu Tarayıcııdan Açıkçası Pek memnun kalmadım .. Bunu Silip Tekrar Mozilla frefox'u yükledimde..
    Bu Hatayı Aldım



    [​IMG]

    Ekli Dosyalar:

    • Mozilla.JPG
      Mozilla.JPG
      Dosya Boyutu:
      100,5 KB
      Görüntüleme:
      19
  2. facia

    facia Forumdan Uzaklaştırıldı

    Katılım:
    31 Ağustos 2008
    Mesajlar:
    273
    Beğenileri:
    99
    Ödül Puanları:
    0
    tahminime göre "proxy ayarlarını otomatik algıla" dersen sorun ortadan kalkar..
  3. powereD

    powereD Forumdan Uzaklaştırıldı

    Katılım:
    4 Eylül 2008
    Mesajlar:
    8
    Beğenileri:
    1
    Ödül Puanları:
    0

    Üye Olmadan Linkleri Göremezsiniz. Üye Olmak için TIKLAYIN...

    tahminime göre "proxy ayarlarını otomatik algıla" dersen sorun ortadan kalkar..
    Genişletmek için tıkla...
    ilgin için teşekkürler "proxy ayarlarını otomatik algıla" dedim olmadı ..

    Bir önceki sürümünü denedim olmadı

    kaldırdım tekrar yükledim yine olmadı .. x(
  • UstaSoft

    UstaSoft Yönetici Özel Üye

    Katılım:
    24 Ağustos 2007
    Mesajlar:
    1.527
    Beğenileri:
    1.470
    Ödül Puanları:
    113
    proxy felan sorun yok bağlantı ayarlarında sorun var...modem ile bağlantıyı sağlamaya çalış...msn ne felan gidiyormu ayrıca?
  • powereD

    powereD Forumdan Uzaklaştırıldı

    Katılım:
    4 Eylül 2008
    Mesajlar:
    8
    Beğenileri:
    1
    Ödül Puanları:
    0

    Üye Olmadan Linkleri Göremezsiniz. Üye Olmak için TIKLAYIN...

    proxy felan sorun yok bağlantı ayarlarında sorun var...modem ile bağlantıyı sağlamaya çalış...msn ne felan gidiyormu ayrıca?
    Genişletmek için tıkla...

    Msne giriyor .. birde modeme format çek dediler size soruyum bi yararı olurmu ?
  • UstaSoft

    UstaSoft Yönetici Özel Üye

    Katılım:
    24 Ağustos 2007
    Mesajlar:
    1.527
    Beğenileri:
    1.470
    Ödül Puanları:
    113
    masaüstünde ağ bağlantılarıma sağ tıkla
    özellikler de .mevcut bağlantıyı aç özellikler de
    altta TCP/IP kısmına gel özellikler de
    ıplerin otomatik verilimi bak..değilse otomatik vermesi için gereken yerleri işaretle..

    internet explorer la da girmiyodur büyük ihtimal...
    sorun çözülmesse modeme reset atmayı dene
  • powereD

    powereD Forumdan Uzaklaştırıldı

    Katılım:
    4 Eylül 2008
    Mesajlar:
    8
    Beğenileri:
    1
    Ödül Puanları:
    0
    Eyvallah Usta Sorun Çözüldü ;) İlginiz İçin Teşekkürler ..
  • Sayfayı Paylaş